Closed
 #603: j4schema pro access

Latest post by tampe125 on Monday, 01 February 2016 10:32 CET Created on Friday, 29 January 2016 13:39 CET by phil_c64

Closed
 #593: No result

Latest post by tampe125 on Tuesday, 19 January 2016 15:29 CET Created on Sunday, 06 December 2015 22:07 CET by ornicom

Closed
 #592: It doesn't works

Latest post by tampe125 on Sunday, 27 December 2015 00:45 CET Created on Monday, 23 November 2015 22:49 CET by andres

Closed
 #561: No google button in JCE when in articles

Latest post by tampe125 on Friday, 31 July 2015 00:45 CEST Created on Monday, 29 June 2015 18:08 CEST by eesirrius

Closed
 #549: Broken product pages

Latest post by tampe125 on Sunday, 28 June 2015 00:45 CEST Created on Thursday, 28 May 2015 03:13 CEST by Andolw

Closed
 #539: Cannot see J4SchemaPro

Latest post by imageinaction on Thursday, 30 April 2015 09:55 CEST Created on Wednesday, 29 April 2015 01:20 CEST by imageinaction

Closed
 #538: Download ID

Latest post by imageinaction on Wednesday, 29 April 2015 00:56 CEST Created on Tuesday, 28 April 2015 22:52 CEST by imageinaction

Closed
 #455: Zoo core overides

Latest post by tampe125 on Thursday, 12 March 2015 00:45 CET Created on Thursday, 05 February 2015 19:17 CET by drcobar

Closed
 #444: Blank compnent

Latest post by tampe125 on Friday, 27 February 2015 00:45 CET Created on Monday, 26 January 2015 02:05 CET by tuyeni

Closed
 #442: Authorship

Latest post by tampe125 on Thursday, 26 February 2015 00:45 CET Created on Sunday, 25 January 2015 16:01 CET by morten.callesen

Closed
 #435: A couple of questions

Latest post by tampe125 on Wednesday, 28 January 2015 12:38 CET Created on Wednesday, 21 January 2015 11:59 CET by belenm

Closed
 #401: gavick template

Latest post by tampe125 on Saturday, 13 December 2014 00:45 CET Created on Saturday, 08 November 2014 16:49 CET by roxis1

Closed
 #396: Not able to save with attributes

Latest post by tampe125 on Saturday, 06 December 2014 00:45 CET Created on Wednesday, 05 November 2014 10:55 CET by jfboos

Closed
 #410: Tokens are not replaced

Latest post by serguei_kp on Tuesday, 18 November 2014 17:22 CET Created on Monday, 17 November 2014 17:37 CET by serguei_kp

Closed
 #400: menu versione pro

Latest post by roxis1 on Saturday, 08 November 2014 16:45 CET Created on Saturday, 08 November 2014 15:05 CET by roxis1

Closed
 #351: No structured Data for hopepage

Latest post by tampe125 on Thursday, 02 October 2014 00:45 CEST Created on Saturday, 30 August 2014 15:07 CEST by ee61ny

Closed
 #352: https

Latest post by tampe125 on Thursday, 02 October 2014 00:45 CEST Created on Sunday, 31 August 2014 01:23 CEST by gerard.grazzini

Closed
 #130: j4schema-5.1.3_pro Autor

Latest post by tampe125 on Thursday, 04 September 2014 00:45 CEST Created on Thursday, 30 January 2014 11:18 CET by techathan

Closed
 #141: J4schema free funziona con k2?

Latest post by tampe125 on Thursday, 04 September 2014 00:45 CEST Created on Monday, 03 February 2014 13:57 CET by remolo

Closed
 #149: Non riesco a vedere i campi

Latest post by tampe125 on Thursday, 04 September 2014 00:45 CEST Created on Friday, 07 February 2014 15:43 CET by davide77

SUPPORT IS PROVIDED IN ENGLISH OR ITALIAN ONLY.
Please make sure that your question is not answered in the documentation before submitting a ticket.
It will save you time!

SUPPORT IS PROVIDED TO SUBSCRIBERS ONLY.
You can review all public tickets, but if you want to open a new ticket you must have a valid subscription.
You can purchase it here